Haavoittuvuus Adobe Shockwave Player -ohjelmistossa

10.09.2015

Adobe on julkaissut kriittisen päivityksen Shockware Player -ohjelmistoon.

Päivitä tuotteet Adoben ohjeiden mukaisesti.

Lisätietoa/tietolähteet:

https://www.viestintavirasto.fi/kyberturvallisuus/haavoittuvuudet/2015/haavoittuvuus-2015-087.html