Kriittisiä Adobe Acrobat, Reader ja Flash Player haavoittuvuuksia

13.05.2015

Adobe on julkaissut päivityksiä Acrobat, Reader ja Flash Player ohjelmistoihin.

Haavoittuvuuksia hyödyntämällä on mahdollista suorittaa haitallista ohjelmakoodia haavoittuvassa laitteessa.

Päivitä ohjelmistot Adoben ohjeiden mukaisesti.

Lisätietoa:

https://www.viestintavirasto.fi/kyberturvallisuus/haavoittuvuudet/2015/haavoittuvuus-2015-042.html

https://helpx.adobe.com/security/products/reader/apsb15-10.html

https://helpx.adobe.com/security/products/flash-player/apsb15-09.html